GüvenlikHaberlerMANŞET

Beş ülkeden Apache açıkları üzerine açıklama!

Kayıt sistemleri, Log4Shell, CVE-2021-45046 ve CVE-2021- 45105 üzerinde tespit edilen açıkların kritik hasarlara neden olabileceği açıklandı.

Five Eyes (Beş Göz) siber ittifakı geçtiğimiz günlerde kritik açıklamalarda bulundu. ABD, Kanada, Avustralya, Yeni Zelanda ve İngiltere’den oluşan beşli, ortak açıklama yaparak Apache üzerinde çok ciddi açıklar olduğunu ifade ettiler. Daha çok kayıt sistemleri, Log4Shell, CVE-2021-45046 ve CVE-2021- 45105 üzerinde tespit edilen açıkların kritik hasarlara neden olabileceği açıklandı.

Çığ etkisi

Mevcut hasar analizi tam olarak sonuçlanmış olmasa da siber güvenlik uzmanları çok kısa süre içerisinde çığ etkisi yaşandığını ve son yılların en büyük siber tehdidinin ortaya çıktığını belirtiyorlar. Bu nedenle yetkililer, tüm kurumları ve yazılım geliştiricilerini ivedilikle güncelleme ve yama üzerinde çalışmaya davet ediyor. Aksi halde çok uzun zamana yayılan ve çok daha yıkıcı etkileri ortaya çıkan siber terörden bahsedebileceğimiz konusunda uyarılarda bulunuyorlar.

Apache sistemlerini kullanan milyonlarca cihaz olduğu düşünüldüğünde uyarıların haksız olmadığını görüyoruz. Beşli şimdi yeni bir programı gündeme sokmaya hazırlanıyor. Buna göre sistem açıklarını ortaya çıkaran kullanıcılara çeşitli ödüller verilecek. Bug Bounty denilen bu sistemin, siber güvenliği artıracağı düşünülüyor.

İlgili Makaleler

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Başa dön tuşu
tr_TRTurkish